PUCH ESPAÑA
Bienvenid@ a la web oficial del Moto Club Puch España.

Antes de registrarte en esta web, debes saber, que NO es necesario estar registrado para acceder a todos los contenidos de la misma, por lo cual, sólo te recomendamos registrarte si estás realmente interesado en colaborar con la web, y a ello te animamos.

Pulsa en REGISTRARSE si aún no eres usuario y quieres pertenecer a nuestra comunidad.

Pulsa en CONECTARSE si ya dispones de una cuenta de usuario.

Pulsa en NO ANUNCIAR si no deseas registrarte o conectarte.

Muchas gracias y bienvenido a la web.

Puch Cobra M-82 - Problema Eléctrico

Ver el tema anterior Ver el tema siguiente Ir abajo

Puch Cobra M-82 - Problema Eléctrico

Mensaje por BananasCom el Miér 24 Jun 2009 - 23:52

Hola a todos, como bien dije hasta ahora ningún problema pero, ya empiezan he intentado arrancarla y nada he comprobado con un polimetro y me surgue una duda, no me da chispa ni hace el intento he sacado una foto de los cables de la bobina y os cuento.



el azul es el que va al positivo de la bobina faston ancho
el negro es el que va a la masa de la bibina faston pequeño.

Pues, pongo el polimetro en los cables y nada doy a arrancar y nada, despues de un rato de mosqueo he puesto el polimetro en la posicion de leer los diodos, que en algunos polimetros si hay continuidad pitan(algunos los conocereis), y la bobina no daba continuidad poniendo un polo en el fastón grande cable azul y el otro al final de la pipa, y nada que no pita.
Mi segunda duda es cuando voy a ver la continuidad por otro sitio y me encuentro que el cable azul (suponogo como positivo), y negro (supongo como negativo) de la bobina pongo el polimetro en posicion de diodos y me da continuidad, o sea que pita, mi pregunta es, ¿es eso asi? ó ¿esta estropeada la bobina? ó ¿esta estropeado el plato magnetico?, ¿como lo puedo averiguar?.

mis conocimientos de mecanica y electricidad se estan acabando.

agradezco vuestra ayuda y colaboración un saludo bananasco gracias......
avatar
BananasCom
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch Cobra M-82 - Problema Eléctrico

Mensaje por PerezVera el Jue 25 Jun 2009 - 0:20

El negro que sale del encendido, va la bobina directamente, es el del terminal faston pequeño. Creo que este es el que da la señal en la bobina para que salte la chispa en el momento preciso.

Luego tenemos que el cable azul que sale del encendio va conectado al terminal faston mas ancho que va en la bobina. Este cable azul que viene desde el encendido y es el que suministra al encendido corriente para su bobinado interior y posterior conversion en corriente de alta tension.

Desde este terminal faston ancho sale otro cable azul, este segundo cable azul va al interruptor de pare. Digamos que es el sistema que se tiene para apagar el motor, al pulsar el interruptor la corriente del encendido se va a masa directamente, y si no llega corriente al bobinado, pues se para el motor.

Asi que por estas palabras comprueba de manera fehacientemente que ese segundo cable azul que sale del ternimal faston ancho no este tocando masa en algun punto. El fallo puede estar hay.

Otra averia corriente de estas motos es que el plato magnetico suele rozar y corta los cables del encendido en su salida desde el motor, concretamente a la altura del plato magnetico, comprueba que dicha manguera no roce con el plato magnetico y halla cortado los cables, el concreto el cable azul o negro.

Te pongo una foto de lo que te comento.



Esto pasa por no colocar una goma que empuja a los cables hacia adentro e impide asi que rocen.

Es raro que el encendido se fastidie, asi que mira lo que te refiero y ya diras algo.

Un saludo, yo de polimetros no entiendo. zorro*
avatar
PerezVera
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Puch Cobra M-82 - Problema Eléctrico

Mensaje por Jce2 el Jue 25 Jun 2009 - 8:21

Perezvera te lo ha explidado correctamente.

Prueba solo con esos dos cables y el resto (sobre todo el negro que sale del conector pequeno de la bobina para hacer el pare que no toque la masa).

Y un apunte mas.

Entiendo que la bobina la tienes atornillada al chasis y que no estas haciendo pruebas con ella suelta ya que por la chapa de anclaje coje el negativo al igual que elcendido con la parte que se atornilla al motor.

Por si te interesase yo tengo un encendido y plato magnetico de sobra que quiero vender.

Un saludo.
avatar
Jce2
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Puch Cobra M-82 - Problema Eléctrico

Mensaje por BananasCom el Sáb 27 Jun 2009 - 0:18

holasss ya he dado con el problema, de la jodia chaveta que la ha fundido, he estado en el taller de un amiguete a por un par de ellas y cual es mi sorpresa que se las ha vuelto a fundir, me podriais decir cual es la chaveta original o que medidas tiene ya que se las pule al segundo empujon, da 2 veces chispa intesta arrancar y se acabo la chaveta, si teneis las medidas o algo parecido os lo agradeceria un montón
un saludo.
avatar
BananasCom
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch Cobra M-82 - Problema Eléctrico

Mensaje por Atila el Sáb 27 Jun 2009 - 19:09

se la come porque no aprietas bien el plato magnetico
avatar
Atila
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Puch Cobra M-82 - Problema Eléctrico

Mensaje por BananasCom el Vie 3 Jul 2009 - 11:56

Buenas a todos sigo con el mismo problema, caveta nueva empujon y se jodio como podria saber si tengo holguras en el cigueñal o en el iman del plato me gustaria saber la medida exacta de chaveta, sobre todo la altura ta que el ancho son 3mm voy a porbar con unas arandelas de alta resistencia, ya que el plato lo aprieto bien y fuerte como me decis, pero nada sigo igual alguna solución al respecto gracias de antemano, que solo me queda comprobar el sistema electrico y ponerla las pegatinas.
avatar
BananasCom
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch Cobra M-82 - Problema Eléctrico

Mensaje por MotorVilaPuch el Vie 3 Jul 2009 - 15:32

Tienes que darle un par de apriete al plato magnético, de 3,5 kgm. y asegurarte de que el chavetero del plato y del cigüeñal, sean iguales, y por su puesto comprar la chaveta correcta para ese hueco.
Ni que decir tiene que el plato debe encajar perfectamente, me refiero a la conicidad el eje con el plato.

¿Están dañados los chaveteros?

_________________________________________________________________________________
David Vila M.
avatar
MotorVilaPuch
Administrador
Administrador


http://www.puch-avello.com

Volver arriba Ir abajo

Re: Puch Cobra M-82 - Problema Eléctrico

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.