PUCH ESPAÑA
Bienvenid@ a la web oficial del Moto Club Puch España.

Antes de registrarte en esta web, debes saber, que NO es necesario estar registrado para acceder a todos los contenidos de la misma, por lo cual, sólo te recomendamos registrarte si estás realmente interesado en colaborar con la web, y a ello te animamos.

Pulsa en REGISTRARSE si aún no eres usuario y quieres pertenecer a nuestra comunidad.

Pulsa en CONECTARSE si ya dispones de una cuenta de usuario.

Pulsa en NO ANUNCIAR si no deseas registrarte o conectarte.

Muchas gracias y bienvenido a la web.

Puch Cobra M-82 1ª Serie - Problema Con Embrague

Ver el tema anterior Ver el tema siguiente Ir abajo

Puch Cobra M-82 1ª Serie - Problema Con Embrague

Mensaje por Invitado el Miér 1 Jul 2009 - 11:11

Buenas, estoy restaurando 1 cobrita y tengo algun problemilla, hace poco la cambie el embraque, porque el anterior apretabas la maneta y no tenia presion, pero, me ahora me pasa lo siguiente, tengo presion, la moto arranca bien y tal, cojo embrague, meto 1ª y al soltar el embrague 5mm osea, 1 pizca la moto se cala, como si no tuviera fuerza, o el embrague tuviera muy poco recorrido. Creo que el embrague esta bien montado y digo creo, no vi que llevara posicion ni nada parecido, con lo cual lo monte segun me vino.

Espero alguna respuesta, muchas gracias y 1 saludo.

Dentro de poco pondre foticos
avatar
Invitado
Invitado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.