PUCH ESPAÑA
Bienvenid@ a la web oficial del Moto Club Puch España.

Antes de registrarte en esta web, debes saber, que NO es necesario estar registrado para acceder a todos los contenidos de la misma, por lo cual, sólo te recomendamos registrarte si estás realmente interesado en colaborar con la web, y a ello te animamos.

Pulsa en REGISTRARSE si aún no eres usuario y quieres pertenecer a nuestra comunidad.

Pulsa en CONECTARSE si ya dispones de una cuenta de usuario.

Pulsa en NO ANUNCIAR si no deseas registrarte o conectarte.

Muchas gracias y bienvenido a la web.

Claxon

Ver el tema anterior Ver el tema siguiente Ir abajo

Icono Inquieto Claxon

Mensaje por Jorok el Mar 5 Ene 2016 - 22:52

¿Podeis decirme por qué apenas suena el claxon en la M82 teniendo en cuenta que la instalación es original y el citado claxon nuevo ?
Creo recordar que cuando tenía la MC 75 si le sonaba y los "componentes" de ahora son mas o menos los mismos de antes, llave de luces y claxon Leonelli.
No entiendo por qué antes si y ahora no, ¿me lo explica alguien ? Confuso Confuso Confuso
avatar
Jorok
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Icono Inquieto Re: Claxon

Mensaje por Jeffward el Miér 6 Ene 2016 - 0:00

Ok.
No te exagero si te digo que me he comprado unos...10 claxon.
Unos no me han funcionado, otros se me han roto...el tema es que me gusta que todas mis motos tengan claxon y que funcione. La última, en la M82, se me rompió de las vibraciones hace unos días.
Los Leonelli funcionan bien, hasta que les da por dejar de hacerlo. No he encontrado el claxon infalible, pero los que mejor me han ido son unos en torno a 15€ que tienen la posibilidad de regular por detrás el sonido con un tornillito. Además, también he descubierto que apretando o aflojando la tuerca central de estas bocinas suena mas o menos. Yo las regulo una por una junto con un colega que mantiene la moto ligeramente acelerada mientras yo regulo para que suene lo mas fuerte posible.
Ni siquiera dentro de la misma marca las bocinas suenan o funcionan igual. Algunas ni suenan y tengo que ponerme a regularlas de entrada. Es muy raro que suenen a la primera. Como cosa anecdótica, la Sherpa lleva también encendido a 6V, pero es un Femsa con menos fuerza que el pedo de...un bebé. Pero le conseguí una bocina que no funcionaba ni a tiros con las Cobra pero en esta moto va de lujo.
Mi recomendación es que apliques WD40 o algún tipo de aceite 3 en 1 a la Leonelli y le vayas dando toquecitos mientras mantienes el botón pulsado y alguien mantenga la moto acelerada sin tocar el pedal de freno trasero. Ya sabes que mientras pisas el pedal de freno la bocina no funcionará por falta de fuerza (si está conectada correctamente al cable verde)
A ver si mañana me acuerdo de sacar una foto de una de las bocinas que digo, que la tengo dentro de una caja para instalar en la M82 ante la rotura de la otra.
avatar
Jeffward
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.