PUCH ESPAÑA
Bienvenid@ a la web oficial del Moto Club Puch España.

Antes de registrarte en esta web, debes saber, que NO es necesario estar registrado para acceder a todos los contenidos de la misma, por lo cual, sólo te recomendamos registrarte si estás realmente interesado en colaborar con la web, y a ello te animamos.

Pulsa en REGISTRARSE si aún no eres usuario y quieres pertenecer a nuestra comunidad.

Pulsa en CONECTARSE si ya dispones de una cuenta de usuario.

Pulsa en NO ANUNCIAR si no deseas registrarte o conectarte.

Muchas gracias y bienvenido a la web.

Mis problemas con la X30

Ver el tema anterior Ver el tema siguiente Ir abajo

Mis problemas con la X30

Mensaje por JAume el Mar 28 Nov 2017 - 17:36

Hola de nuevo.
La moto esta parada hacia ya 20 años.
Lo primero vacie el deposisto, limpie el carburador. Vi que los aros del piston estaban muy adheridos y los cambie.
monte todo, vi que tenia buena chispa en la bujia, intente arrancar. Funciono. Pero se paro.
Despues de unos dias... adelantando y atrasando un poco la posicion de la bobina... sin exito. Lo deje en la misma posicion exacta.
Esta mañana, he logrado que arrancara sin mas.. pero ha vuelto a pararse.
Que puede ser?
Que puedo ensayar mas?
Alguien conoce algun taller especializado cerca de Barcelona??

Gracias!!!!
avatar
JAume
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Mis problemas con la X30

Mensaje por Eladius el Mar 28 Nov 2017 - 20:15

Comprueba filtro aire, también q el flujo de gasolina sea constante, es decir, q no este sucio el depósito y la gasolina tenga dificultades para bajar bien. Debes comprobar asimismo que el tubo de escape no este obstruido.
En todo caso después de arrancar,y cuando se pare, observa el estado de la bujía, está te dirá muchas cosas, si es falta de gasolina estará muy seca y blanquecina y si es falta de aire al revés.
avatar
Eladius
Usuario De Élite
Usuario De Élite


Volver arriba Ir abajo

Re: Mis problemas con la X30

Mensaje por JAume el Mar 28 Nov 2017 - 22:55

Eladius, muchas gracias!!!!!!!
lo mirare e informare de los resultados.
avatar
JAume
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Mis problemas con la X30

Mensaje por JAume el Jue 30 Nov 2017 - 15:11

He limpiado el tubo de escape, Estaba fatal.
No he conseguido arrancarla ni una vez mas. la bujia despues de intentos esta humeda.
Ensayare a abrir mas el aire.
Aunque este sera mi ultimo ensayo. Estoy buscando mecanico.
Que ganas tengo de oirla en marcha!!!!!.



avatar
JAume
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Mis problemas con la X30

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.