PUCH ESPAÑA
Bienvenid@ a la web oficial del Moto Club Puch España.

Antes de registrarte en esta web, debes saber, que NO es necesario estar registrado para acceder a todos los contenidos de la misma, por lo cual, sólo te recomendamos registrarte si estás realmente interesado en colaborar con la web, y a ello te animamos.

Pulsa en REGISTRARSE si aún no eres usuario y quieres pertenecer a nuestra comunidad.

Pulsa en CONECTARSE si ya dispones de una cuenta de usuario.

Pulsa en NO ANUNCIAR si no deseas registrarte o conectarte.

Muchas gracias y bienvenido a la web.

Problema de arranque en frio

Ir abajo

Problema de arranque en frio

Mensaje por Jairogonz. el Mar 6 Feb 2018 - 21:39

Buenas tardes.

Siendo consciente de que lo que voy plantear no sera fácil de resolver sin estar presente in situ, tengo un problema para arranca mi cobra 2ª serie TT.

Cuando la arranco después de estar días parada, me da igual cerrar el aire y darle patada hasta cansar que me aburro y no la arranco. Opto por quitar la bujía y echar un poco de gasolina directo al cilindro y arranca. Si la dejo un par de horas sobre la pata de cabra e intento arranca , le cuesta de nuevo, si no tengo que volver echar gasolina al cilindro .
Una vez que la arranco, si la apago y le doy. arranca a la primera.

Decir que el carburador esta limpio, el flotador funciona bien, filtro de gasolina, deposito limpio. Bujía nueva, aunque ahora mismo no recuerdo la marca que lleva.

Agradecería cualquier sugerencia por que me aburre cogerla y ponerme a dar pedal y pedal.

Gracias
avatar
Jairogonz.
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Problema de arranque en frio

Mensaje por Jeffward el Miér 7 Feb 2018 - 1:00

Pues como tu mismo dices, sin verte dar pedal en directo no me atrevo a diagnosticar nada.
Puede que la ahogues sencillamente al arrancar...o que tengas que darle un poco al puño de gas...cada Cobra es diferente en su momento de arranque. Otra cosa que puede ocurrrir es que tengas el starter obstruido...y razonando el tema creo que puede ser esto último...que el starter no esté actuando, bien porque el chiclé de 40 esté obstruido, bien porque la goma que lleva en la punta el embolo esté aplastada en el orificio y aunque levantes el starter el orificio sigue tapado.
avatar
Jeffward
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Problema de arranque en frio

Mensaje por Jairogonz. el Miér 7 Feb 2018 - 22:56

Gracias por la orientación Jeffward. Miro lo que me dices y ya comento. Hoy mismo volví intentar arrancarla en frió y nada. Me harto de dar pedal y la bujía seca. Por cierto la bujía es una Bosch R9 creo. ( No tenia las gafas y no veía bien el numero, cosas de la edad).
avatar
Jairogonz.
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Problema de arranque en frio

Mensaje por Jairogonz. el Vie 9 Feb 2018 - 21:48

Buenas tardes. Decir que gracias a las magnificas indicaciones de Jeffwar y a un preciso post que encontré suyo sobre el carburador amal, hoy he desarmado el carburador, soplado y revisado y vuelto a montar y a la segunda patada la Cobra arranco. Si tiene algo de desgaste en la campana y en el sistema de starter. Cruzare los dedos y el domingo vuelvo probar si arranca igual. Si decir que incluso nada mas arranca en frió se mantenía en perfecto ralenti, aunque luego si la dejaba sin tocar se iba cayendo y se calaba. Tendré que rodarla que caliente y regular. Muchas gracias Jeffwar, por que ya estaba aburrido de tanto pedal.
avatar
Jairogonz.
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Problema de arranque en frio

Mensaje por Jeffward el Sáb 10 Feb 2018 - 0:16

Tu revisa sobre todo que al levantar el starter el circuito quede abierto y que el chiclé de 40 esté limpio.
A ver si ahora arranca siempre así.
Ojo que también se pueden ahogar y entonces tambien se ponen perretosas. Risa Risa
avatar
Jeffward
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Problema de arranque en frio

Mensaje por Jairogonz. el Dom 11 Feb 2018 - 21:25

Hoy la arranque nuevamente, al primer pedalazo. No salgo de mi asombro. jajaja
Antes el mecanismo de aire no se mantenía solo, ahora si. Gracias nuevamente. Estaba hasta el gorro de dar pedal.
avatar
Jairogonz.
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Problema de arranque en frio

Mensaje por Jeffward el Lun 12 Feb 2018 - 10:12

Me alegro!!!
avatar
Jeffward
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Problema de arranque en frio

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.