PUCH ESPAÑA
Bienvenid@ a la web oficial del Moto Club Puch España.

Antes de registrarte en esta web, debes saber, que NO es necesario estar registrado para acceder a todos los contenidos de la misma, por lo cual, sólo te recomendamos registrarte si estás realmente interesado en colaborar con la web, y a ello te animamos.

Pulsa en REGISTRARSE si aún no eres usuario y quieres pertenecer a nuestra comunidad.

Pulsa en CONECTARSE si ya dispones de una cuenta de usuario.

Pulsa en NO ANUNCIAR si no deseas registrarte o conectarte.

Muchas gracias y bienvenido a la web.

Puch MiniCross TT - Sin Corriente

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Puch MiniCross TT - Sin Corriente

Mensaje por Wirinart el Lun 2 Nov 2009 - 12:08

Vereis, tengo una Puch Minicross TT del '81 que le falta la corriente electrica, no se si es problema de masa o de algun cable haciendo contacto pero no funcionan ni los faros ni el claxon de la moto, en la botonera solo me funciona el boton de paro... :( Me gustaria saber que puede ser para arreglarlo ya q la estoy "restaurando"

Saludos y gracias de antemano


Última edición por Wirinart el Jue 19 Nov 2009 - 22:18, editado 1 vez
avatar
Wirinart
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por MotorVilaPuch el Lun 2 Nov 2009 - 12:12

Comprueba los dos cables que salen del motor, uno da corriente para el funcionamiento del motor y otro para las luces y claxon, que va hasta la llave de luces.
Si nó es eso, será la llave.

_________________________________________________________________________________
David Vila M.
avatar
MotorVilaPuch
Administrador
Administrador


http://www.puch-avello.com

Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Wirinart el Lun 2 Nov 2009 - 12:21

Vale muchas gracias ;), ayer desmonte la parte esa del motor de la q salen los 2 cables (no se como se llama esa parte, soy algo novatillo jeje) y moví los cables y tal pero seguia sin funcionar :(, otra pregunta, Cuantos voltios genera el motor? si genera 12 voltios pues puedo cojer una bateria y unirla a los cables q salen del motor (respetando la masa) y comprobar si funciona asi el circuito no?

P.D: Seguiran fabricando esas llaves de luces?
avatar
Wirinart
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por MotorVilaPuch el Lun 2 Nov 2009 - 12:26

La tapa del lado del encendido puede ser la del piñón, o la redonda que es la tapa del encendido. En cualquier caso, asegurate de que los cables están bien unidos.
Si la moto funcionaba, y desconectas uno y deja de funcionar, es que ese era el cable que da corriente para el funcionamiento del motor, así que el otro es el de lo demás.

La moto da 6V. así que las bombillas y todo lo demás, son de 6V.

Mira y sigue el cable del motor para las luces, hasta la llave, para ver que esté bien. Y mira algún esquema eléctrico de los que hay por la web, para ver que esté todo bien.

_________________________________________________________________________________
David Vila M.
avatar
MotorVilaPuch
Administrador
Administrador


http://www.puch-avello.com

Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Wirinart el Lun 2 Nov 2009 - 12:30

Hm, vale, muchisimas gracias David ;), ya te contare si lo arreglo o no jejeje :P
avatar
Wirinart
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Wirinart el Jue 19 Nov 2009 - 22:18

Una duda, en mi moto los dos cables q salen son de color rojo y negro, creo q el negro es el q va pa la bujia y el rojo el de la luz. Si yo cojo un polimetro y pongo el cable rojo en la pinza roja del polimetro y el negro en el chasis de la moto (masa) me dará el voltaje? es para descartar si el problema procede del cableado de la moto o procede de las bobinas, platinos o como se llamen.

Podria ser de los platinos esos? Es frecuente q fallen estas motos de ahí?

Un saludo y gracias de antemano
avatar
Wirinart
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Wirinart el Vie 20 Nov 2009 - 15:30

up
avatar
Wirinart
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Lagargora el Vie 20 Nov 2009 - 16:33

Si tienes un polimetro revisa que los dos cables del encendido dan corriente como describes pones un extremo en el chasis y el otro en los cables, uno al menos sabes que funciona ya que la moto arranca si el otro no da nada ya sería cosa de la bobina de alumbrado, pero los platinos no los toques que si arranca estan bien.

Si esos cables te dan corriente busca fallos en la instalación y el interuptor.
avatar
Lagargora
Usuario Aprendiz
Usuario Aprendiz


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Wirinart el Vie 20 Nov 2009 - 20:20

Vale, muchas gracias Lagargora y bueno eso de las bobinas de alumbrado que es?
avatar
Wirinart
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Lagargora el Sáb 21 Nov 2009 - 17:53

Pues es una bobina de hilo de cobre que va montada detras del plato magnetico al girar este produce la corriente electrica, el encendido tiene dos una es para la corriente del motor y otra para el alumbrado.
avatar
Lagargora
Usuario Aprendiz
Usuario Aprendiz


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Wirinart el Sáb 21 Nov 2009 - 20:20

Ah, funciona como una dinamo de bicicleta. Hm pues muchas gracias por la información son un poquito novato en esto de las motos :D
avatar
Wirinart
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Puch MiniCross TT - Sin Corriente

Mensaje por ACP69 el Sáb 21 Nov 2009 - 20:43

el cable negro es el que da la corriente a la bujia, el rojo es el que es para la luz laprueva es facil una vez arranque la moto entonces el extremo del cable rojo a la bombilla y sacas un cable de masa y a masa en la bombilla si asi no fnciona es que la bobina de luz esta jodida
avatar
ACP69
Usuario Entendido
Usuario Entendido


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Wirinart el Sáb 21 Nov 2009 - 21:08

Miedo me da lo que me has dicho... mejor haré eso en vez de cojer un polímetro porque no tengo XD bueno y la bombilla tiene 2 contactos y la masa q es el tornillo donde se agarra el faro a que contacto uno el cable rojo?
avatar
Wirinart
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Lagargora el Dom 22 Nov 2009 - 17:39

A la bombilla le pones el cable a cualquiera de sus contatos y el otro extremo lo pones contra una masa, aquí tienes un enlace a unas nociones de electricidad. http://www.lamaneta.net/oxidao/CURSO_DE_ELECTRICIDAD.html
avatar
Lagargora
Usuario Aprendiz
Usuario Aprendiz


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Wirinart el Dom 22 Nov 2009 - 23:52

:O muchisimas gracias por tu ayuda Lagargora, me ha venio de lujo ese cursillo :)
avatar
Wirinart
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Manolin el Jue 25 Mar 2010 - 20:01

he leido todo pero yo creo que va a ser del condensador de los platinos o del plato magnetico te doi un consejo mira di los platinos van vien y si la distancia entre los dos conectores es de 5 milimetros
avatar
Manolin
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Wirinart el Jue 8 Abr 2010 - 16:20

Hm, vale, eso haré a ver si lo arreglo porque es una pena la moto me va bien de motor y tal pero no le funciona el alumbrado y no se si es de la llave, del cableado, de las bobinas.. ni idea

Otra cosa, el piloto trasero que no tiene bombilla le voy a poner una bombilla de 12 V porque de 6 V no la encuentro, lucirá? sí, no? en todo caso alumbrará menos verdad? Ah y no creo que no funcione el alumbrado porque no haya bombilla en el piloto porque sería entonces un circuito en serie y dudo que sea así

Saludos y gracias
avatar
Wirinart
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por LaPuch el Jue 8 Abr 2010 - 18:41

La bombilla tiene que ser de 6V no 12 V,funciona igual haya o no bombilla,asegurate que el cable rojo sale corriente,el que sale del motor es por donde yo empezaria,despues ya subiras pero si no sale directo a las bobinas,un saludo
avatar
LaPuch
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Wirinart el Dom 11 Abr 2010 - 18:05

Pues el cable rojo lo conecto al polimetro y el COM del polimetro a la masa de la moto (he probado en todas las partes metálicas) y no marca nada, se queda a 0.00 V, así que será de las bobinas esas o no se esque me parece muy raro porque la moto arranca perfectamente pero no genera corriente :(... Un saludo y gracias

P.D: que tengo que hacer para que funcione la corriente entonces cambiar las bobinas? o limpiarlas?
avatar
Wirinart
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Lito el Dom 11 Abr 2010 - 22:24

Hola Wirinart, es evidente que lo que tiene malo es la bobina , yo empezaria quitandola. Comprueba que no tenga ninguna anomalia. El cobre este entero la chapa donde se aloja no este abierto o este doblado , si esta todo bien limpialo con gasolina secalo bien y comruebalo si no es asi tendras que vuscarte otra UN SALUDO
avatar
Lito
Usuario Aprendiz
Usuario Aprendiz


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por LaPuch el Lun 12 Abr 2010 - 22:44

El otro dia me pasaba lo mismo que a ti en una de las mias,no salia corriente por el cable rojo,despues de comprobar otras vi que las bobinas de alumbrado estaban demasiado pegadas al plato magnetico,las separe un poco y listo,prueba con esto
avatar
LaPuch
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Wirinart el Mar 13 Abr 2010 - 1:19

Gracias amigos, lo haré, a ver si tengo suerte... ya os contaré :D

Saludos
avatar
Wirinart
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Wirinart el Mar 20 Abr 2010 - 1:15

Me podriais poner una foto de las bobinas esas y de como han de estar para que funcione? , que es el plato magnetico? soy algo novato

Un saludo y gracias de antemano
avatar
Wirinart
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Jesus Palomino el Mar 20 Abr 2010 - 22:22

Muy buenas,ahora que he visto este post, por cierto estas midiendo voltios en alterna?, porque la moto genera 6V en alterna. Si intentas medir en continua, no mediras nada 0V.
avatar
Jesus Palomino
Usuario Veterano
Usuario Veterano


http://JEPACON@TERRA.ES

Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Wirinart el Mar 20 Abr 2010 - 22:49

Medí en continua, mañana la arrancaré y volveré a probar en alterna... ojala no sea de ahi el problema y sea de algun cable cortado o mal concacto de masa... Gracias Jesus
avatar
Wirinart
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch MiniCross TT - Sin Corriente

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.