PUCH ESPAÑA
Bienvenid@ a la web oficial del Moto Club Puch España.

Antes de registrarte en esta web, debes saber, que NO es necesario estar registrado para acceder a todos los contenidos de la misma, por lo cual, sólo te recomendamos registrarte si estás realmente interesado en colaborar con la web, y a ello te animamos.

Pulsa en REGISTRARSE si aún no eres usuario y quieres pertenecer a nuestra comunidad.

Pulsa en CONECTARSE si ya dispones de una cuenta de usuario.

Pulsa en NO ANUNCIAR si no deseas registrarte o conectarte.

Muchas gracias y bienvenido a la web.

Puch Ranger 4TL - Sin Corriente En La Bujía

Ver el tema anterior Ver el tema siguiente Ir abajo

Puch Ranger 4TL - Sin Corriente En La Bujía

Mensaje por Forifiesta el Dom 17 Ene 2010 - 19:08

hola,estos dias e estado de vacaciones y e intentado arrancar la abueleta,una ranger 4 tl y he llegado a darme cuenta de que la bujia no da chispa,pero el faro se enciende al darle al pedal de arranque,¿que puede pasarle? tambien decir que yo no tengo ni idea de electricidad.un saludo y gracias de antemano.
avatar
Forifiesta
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Puch Ranger 4TL - Sin Corriente En La Bujía

Mensaje por ACP69 el Sáb 23 Ene 2010 - 13:24

mira de desmontr el plato magnetico mirar si los platinos no estan pegados ya que a veces se quedan pegadosal estar tiempo paradas y por eso no sueltan chispa
avatar
ACP69
Usuario Entendido
Usuario Entendido


Volver arriba Ir abajo

Re: Puch Ranger 4TL - Sin Corriente En La Bujía

Mensaje por Forifiesta el Sáb 23 Ene 2010 - 15:00

ya lo he probado,incluso los he limado un poco y nada,tendre que cambiar la bobina,por cierto,que diferencia hay entre esta y esta???





un saludo.gracias
avatar
Forifiesta
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch Ranger 4TL - Sin Corriente En La Bujía

Mensaje por Espiño el Lun 22 Feb 2010 - 22:57

Exactamente lo que le pasó a mi Borrasca este fin de semana
ahora estará en el taller cuando vuelva te dire el diagnostico jaja
avatar
Espiño
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch Ranger 4TL - Sin Corriente En La Bujía

Mensaje por Espiño el Lun 15 Mar 2010 - 0:07

Lo mío eran los platinos jeje
avatar
Espiño
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch Ranger 4TL - Sin Corriente En La Bujía

Mensaje por Lito el Lun 15 Mar 2010 - 1:07

Forifiesta por la foto se ve que el de arriba tiene mejor color, mas nuevo, cambia los platino y comprueva que habran y cierren bien ,pon la a punto y a ver que sale si no es asi cambi la bobina de cobre o mejor yo cambiaria todo el conjunto entero comprueva que te encaje bien en el plato magnetico y ganaras tiempo un saludo
avatar
Lito
Usuario Aprendiz
Usuario Aprendiz


Volver arriba Ir abajo

Re: Puch Ranger 4TL - Sin Corriente En La Bujía

Mensaje por Jesus Palomino el Lun 15 Mar 2010 - 7:41

Y si no, cambia la bobina de la bujia, y que esta haga bien masa en su sujeccion al chasis, lijalo que haga bien contacto.
avatar
Jesus Palomino
Usuario Veterano
Usuario Veterano


http://JEPACON@TERRA.ES

Volver arriba Ir abajo

Re: Puch Ranger 4TL - Sin Corriente En La Bujía

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.