PUCH ESPAÑA
Bienvenid@ a la web oficial del Moto Club Puch España.

Antes de registrarte en esta web, debes saber, que NO es necesario estar registrado para acceder a todos los contenidos de la misma, por lo cual, sólo te recomendamos registrarte si estás realmente interesado en colaborar con la web, y a ello te animamos.

Pulsa en REGISTRARSE si aún no eres usuario y quieres pertenecer a nuestra comunidad.

Pulsa en CONECTARSE si ya dispones de una cuenta de usuario.

Pulsa en NO ANUNCIAR si no deseas registrarte o conectarte.

Muchas gracias y bienvenido a la web.

Puch Monza - Problema Con Encendido

Ver el tema anterior Ver el tema siguiente Ir abajo

Puch Monza - Problema Con Encendido

Mensaje por Vespic el Sáb 1 Mayo 2010 - 12:43

muy buenas,tras muchos problemas con los platinos de mi monza he pasado ala accion de acoplarle un encendido electronico,el plato magnetico y la bobina ya los tenia de una dr big 50,pero las el plato de bobinas no lo tenia y lo he comprado,de una condor ultimo modelos que ya yebaban electronico vamos 4o eurillos,bueno pues resulta que chispa hace ,el problema es que no arranc y cuando lo hace dura 10 segundos arrancada y a malas penas,vamos que el problema es que no se calarlo y mira que he probado posisciones y nada,alguien sabe algo de esto?? de como calarlo o algun metodo casero que valla bien por que como ya digo chispa hace peroc uando le doy ala pata pega petardazos grandes y no consigo que arranque,decir que el plato magentico y la bobina de altas es motoplat y el plato de bobinas es un ducati,el mecanico de cuando lo compre me dijho que no tenia que tener problemas y que arrancaria y razon lleva porque chispa hace,pero no arranca,bueno pues muchas gracias a todos.....
avatar
Vespic
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch Monza - Problema Con Encendido

Mensaje por Toni el Sáb 1 Mayo 2010 - 23:32

hola, hombre, yo lo de un plato motoplat y bobina ducati, nunca lo probe, no sabria decirte si esa combinacion funciona, imagino que el problema venga mas de la puesta a punto del encendido, no se si en los dos motores en pms, por ejemplo, tendran el chavetero en la misma posicion, yo lo que haria seria comprobar donde queda el plato en los dos motores en pms, o pmi, y a tenor de eso ajustar la posicion de las bobinas para que te queden mas o menos en el mismo sitio, respecto a la chaveta del cigueñal, y a partir de ahi ya ajustarlo mejor a tu gusto, espero que te sirva de ayuda
avatar
Toni
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Puch Monza - Problema Con Encendido

Mensaje por Atila el Sáb 1 Mayo 2010 - 23:40

Es dificil calarla a ojo y encima dejarla en el punto exacto. lo 1º que tienes que saber es a cuanto se calaentre 1.2mm me parece en estos motores antes del p.m.s lo siguente es que compres un micrometro no es caro y la vas a dejar clavada, ademas te va a servir para mas veces
avatar
Atila
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Puch Monza - Problema Con Encendido

Mensaje por Vespic el Lun 3 Mayo 2010 - 23:17

bueno todo solucionado... la solucion a sido ajustar el plato magnetico,quitandole la chaveta y ajustandolo,tengo que probar unos dias haber como va pero de momento responde bien y menuda diferencia desonido y de todo,veremos haber como va,bueno cualquier anomalia lo comento,un saludo
avatar
Vespic
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch Monza - Problema Con Encendido

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.