PUCH ESPAÑA
Bienvenid@ a la web oficial del Moto Club Puch España.

Antes de registrarte en esta web, debes saber, que NO es necesario estar registrado para acceder a todos los contenidos de la misma, por lo cual, sólo te recomendamos registrarte si estás realmente interesado en colaborar con la web, y a ello te animamos.

Pulsa en REGISTRARSE si aún no eres usuario y quieres pertenecer a nuestra comunidad.

Pulsa en CONECTARSE si ya dispones de una cuenta de usuario.

Pulsa en NO ANUNCIAR si no deseas registrarte o conectarte.

Muchas gracias y bienvenido a la web.

Beta RRT - No Tengo Embrague

Ver el tema anterior Ver el tema siguiente Ir abajo

Icono Exclamación Beta RRT - No Tengo Embrague

Mensaje por Kristonloya el Miér 6 Abr 2011 - 10:04

Hola pucheros/as!
otra vez vengo con problemas en la beta rrt
Aber si me podeis aclarar un poco,porque esto no me habia pasado nunca! Extrañado

Resulta que el otro dia(viernes) hizo muy muy buen tiempo aqui,y estuve toda la tarde de aqui para alla con la moto,hasta que hacia las 10 de la noche,el embrague empezo a ir duro,muy duro,cada vez mas,hasta que se me soltó el prisionero.
Pensé que era cosa del prisionero,asique lo puse en su sitio y listo.
pues ayer coji otra vez la moto,y al principio iba bien,hasta hacer unos 5 km iba perfecta,hasta que me pasó lo mismo...

llegué como pude a casa,y coloqué otra vez el prisionero en su sitio,pero esta vez no podia accionar la mandeta de ningun modo! se me haia quedado atascada!!

a que se debe esto?'
he de decir que hace unos 50km le hice el cambio de embrague,aceites,y tal y cual...

bueno aber si me aclarais!!
saludos! Feliz
avatar
Kristonloya
Usuario Veterano
Usuario Veterano


Volver arriba Ir abajo

Icono Exclamación Re: Beta RRT - No Tengo Embrague

Mensaje por MANAPuch el Miér 6 Abr 2011 - 16:18

Hola Kristonloya , lo primero que tienes que hacerle es desmontar el cable y la funda ,para asegurar su funcionamiento, sacarlo,un chorro de aceite y montarlo,tiene que ir flojo,si notas durezas ,tendras que sustituirlo.
Por otro lado sin el cable ,con la ayuda de una llave o alicates intentas accionar el embrague,si no se deja actuar y el cable esta bien ,la averia estara dentro,y tendras que desmontar el mecanismo. Suerte

Nota: Cuando te metas otra vez por el barro ,aparte de una buena limpieza
es engrasarla,eso evita averias leves Carcajadas mira como la dejastes
de embarra jejejejjeje

http://i53.tinypic.com/2vj9y4j.jpg

Saludos
avatar
MANAPuch
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Icono Exclamación Re: Beta RRT - No Tengo Embrague

Mensaje por Kristonloya el Miér 6 Abr 2011 - 16:50

jejeje es que eso del barro le gusta a la motillo Alegre Alegre
pues abra que abrir ell carter y ver que hay ahi dentro... Cabezazos
benga saludos!
avatar
Kristonloya
Usuario Veterano
Usuario Veterano


Volver arriba Ir abajo

Icono Exclamación Re: Beta RRT - No Tengo Embrague

Mensaje por Kristonloya el Jue 7 Abr 2011 - 14:04

hola!
hoy he querido meterle mano a la motillo,pero no se ni por donde empezar...
que hago,quito el carter del embrague(supongo que si)?
que rabia me da el tener que abrir otra vez el carter ,sobre todo por el tener que quitar el aceite y el refrigerante Cabezazos
avatar
Kristonloya
Usuario Veterano
Usuario Veterano


Volver arriba Ir abajo

Icono Exclamación Re: Beta RRT - No Tengo Embrague

Mensaje por Julio C G el Jue 7 Abr 2011 - 15:06

Yo creo que tienes que quitar la tapa por narises, antes de desmontar as lo que te comenta el compañero,pero para mi tienes algo raro por dentro.
cuando montes asegurate de todo ,ponle unas gotas de liquido antiaflojamiento en el tornillo o tuerca de la masa y comprueba que la masa no este deformada con olas ,de ser asi pegale una limadita a cada saliente de la masa para que separen con suabidad. ,engrasa las partes moviles y a montar.
Un saludo..................Julio...
avatar
Julio C G
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Icono Exclamación Re: Beta RRT - No Tengo Embrague

Mensaje por Kristonloya el Jue 7 Abr 2011 - 15:29

la maneta y el cable y todo eso esta comprobado,y va de maravilla!
la leva es la que está dura...
aber si lo soluciono!
benga gracias!
avatar
Kristonloya
Usuario Veterano
Usuario Veterano


Volver arriba Ir abajo

Icono Exclamación Re: Beta RRT - No Tengo Embrague

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.