PUCH ESPAÑA
Bienvenid@ a la web oficial del Moto Club Puch España.

Antes de registrarte en esta web, debes saber, que NO es necesario estar registrado para acceder a todos los contenidos de la misma, por lo cual, sólo te recomendamos registrarte si estás realmente interesado en colaborar con la web, y a ello te animamos.

Pulsa en REGISTRARSE si aún no eres usuario y quieres pertenecer a nuestra comunidad.

Pulsa en CONECTARSE si ya dispones de una cuenta de usuario.

Pulsa en NO ANUNCIAR si no deseas registrarte o conectarte.

Muchas gracias y bienvenido a la web.

Las Fotos No Salen

Ver el tema anterior Ver el tema siguiente Ir abajo

Las Fotos No Salen

Mensaje por Jaime el Vie 5 Dic 2008 - 20:01

hola a todos motorvila las fotos no salen por que han cambiado la pagina.
avatar
Jaime
Usuario Experto
Usuario Experto


Volver arriba Ir abajo

Re: Las Fotos No Salen

Mensaje por MotorVilaPuch el Dom 7 Dic 2008 - 22:54

¿En donde no salen?
No ha cambiado nada!
A mi me salen como siempre!! :shock:

_________________________________________________________________________________
David Vila M.
avatar
MotorVilaPuch
Administrador
Administrador


http://www.puch-avello.com

Volver arriba Ir abajo

Re: Las Fotos No Salen

Mensaje por MotorVilaPuch el Lun 8 Dic 2008 - 12:05

A ver, haced aquí pruebas con Servimg, a poner fotos.
Yo me voy a crear otro usuario, y lo voy a hacer como si fuera nuevo.

Me voy a poner de nick.... por ejemplo..... Chip Puch. :P :P

_________________________________________________________________________________
David Vila M.
avatar
MotorVilaPuch
Administrador
Administrador


http://www.puch-avello.com

Volver arriba Ir abajo

Re: Las Fotos No Salen

Mensaje por Chip Puch el Lun 8 Dic 2008 - 12:55

Parece que han cambiado el boton del alojamiento de las imagenes, y para los moderadores, sale Servimg, y para los demás usuarios, sale Imageshack.

http://img301.imageshack.us/my.php?image=puchdakotaax6.jpg

A ver si se puede cambiar para que a todos nos salga igual.

Estoy trabajando en ello!

_________________________________________________________________________________
avatar
Chip Puch
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Las Fotos No Salen

Mensaje por MotorVilaPuch el Lun 8 Dic 2008 - 17:10

Para los que quieran poner fotos con Servimg, creo que no se puede hacer desde la pantalla de escritura de los mensajes, lo han cambiado.
Ahora tiene que hacerse directamente desde la web: http://servimg.com/?lang=es

A ver si alguien que quiera, se mete en servimg y nos cuenta como lo hace, porque a mi no me deja, ya que estoy registrado. He intentado registrarme con otros datos, pero no me deja, nose porque.

_________________________________________________________________________________
David Vila M.
avatar
MotorVilaPuch
Administrador
Administrador


http://www.puch-avello.com

Volver arriba Ir abajo

Re: Las Fotos No Salen

Mensaje por MotorVilaPuch el Lun 8 Dic 2008 - 17:14



Vaya royo, no sé porque han cambiado el botoncito y ahora sale el Imageshack.
Bajo mi punto de vista, Servimg funcionaba mucho mejor, con solo 2 cliks, y la foto salía al tamaño perfecto, sin tener que pinchar en ella para verla mejor.

_________________________________________________________________________________
David Vila M.
avatar
MotorVilaPuch
Administrador
Administrador


http://www.puch-avello.com

Volver arriba Ir abajo

Re: Las Fotos No Salen

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.