PUCH ESPAÑA
Bienvenid@ a la web oficial del Moto Club Puch España.

Antes de registrarte en esta web, debes saber, que NO es necesario estar registrado para acceder a todos los contenidos de la misma, por lo cual, sólo te recomendamos registrarte si estás realmente interesado en colaborar con la web, y a ello te animamos.

Pulsa en REGISTRARSE si aún no eres usuario y quieres pertenecer a nuestra comunidad.

Pulsa en CONECTARSE si ya dispones de una cuenta de usuario.

Pulsa en NO ANUNCIAR si no deseas registrarte o conectarte.

Muchas gracias y bienvenido a la web.

Puch MiniCross Condor - No Desembraga

Ver el tema anterior Ver el tema siguiente Ir abajo

Puch MiniCross Condor - No Desembraga

Mensaje por Condor el Dom 11 Ene 2009 - 19:03

Bueno pues ahora vamos con el embrague, estos son los síntomas:
Cuando engrano una marcha, la 1ª por ejemplo, como es lógico la rueda no gira al moverla con la mano, pero si actúo sobre la palanca del embrague, es decir, si desembrago, la rueda sigue sin girar. El embrague no actúa ya que de funcionar correctamente al desembragar se desconectaría la transmisión del motor, y la rueda giraría, pero en mi caso aunque desembrague sigue sin girar.
La palanca del embrague si que actúa “tirando hacia fuera” de la pieza esa que asoma de la tuerca grande de plástico situada en la tapa del embrague.
Desmonté la tapa, y lo comprobé visualmente, parecía todo correcto:



La tapa también parece tener todo en orden:
Aunque si nos fijamos bien, en el empujador solidario a la palanca del embrague, el que tira del conjunto, está algo machacado. No creo que tenga que ver, ya que tirar de la pieza del embrague tira, no le influye en el proceso, pero os la muestro por si acaso:


Una vez montado de nuevo, el empujador tira perfectamente hacia fuera del embrague, pero la rueda no gira, ni embragado ni desembragado. ¿Qué puede fallar?
En esta foto vemos ya la tapa montada y embragado (se ve a la derecha que el empujador encaja perfectamente en la pieza del embrague):





Desembragado, donde el empujador ha sacado hacia fuera la pieza unida al embrague, con lo que está desembragado, aunque la rueda trasera con una velocidad engranada no gira, cuando debería de hacerlo, ya que está desacoplada la transmisión del motor:
avatar
Condor
Usuario Experto
Usuario Experto


Volver arriba Ir abajo

Re: Puch MiniCross Condor - No Desembraga

Mensaje por IRR el Dom 11 Ene 2009 - 19:25

pues partiendo de tus explicaciones, yo diria que lo que le pasa es que no has tensado lo suficiente el cable del embrague.no se, es lo unico que se me ocurre que le pueda pasar.prueba a tensar aun mas el cable y ya nos contaras que tal.saludos Contento
avatar
IRR
Usuario Aprendiz
Usuario Aprendiz


Volver arriba Ir abajo

Re: Puch MiniCross Condor - No Desembraga

Mensaje por Condor el Dom 11 Ene 2009 - 19:41

Saludos IRR, no tengo el cable puesto todavía, pero tiro con la mano de la palanca. Yo emujo a tope, el empujador tira del embrague hacia afuera, pero la cosa es que no desembraga, ya que si mientras opero en la palanca y muevo la rueda no gira.Vaya cosas raras que me pasan, como para no desesperarme!  Lo curioso es que SI tira hacia fuera de la cabeza esa unida al embrague, con lo que debería de desacoplar, no entiendo porque no lo hace.
avatar
Condor
Usuario Experto
Usuario Experto


Volver arriba Ir abajo

Re: Puch MiniCross Condor - No Desembraga

Mensaje por MotorVilaPuch el Dom 11 Ene 2009 - 20:00

Bueno, veo que ya controlas como va el mecanismo del embrague, lo tienes todo claro.
Solo una, cosa, bueno, yo nunca he probado a hacer todo esto que dices, a mano, sin el motor en marcha.
Me parece que esto lo tendrías que hacer, con la tuerca de plástico puesta, y el cable del embrague puesto.
Por cierto, supongo que tienes las manetas Ideal originales, entonces debes comprar cable con cableza de pera, cuando lo hagas, compra cable trenzado, no enrollado. El trenzado es mejor. Por supuesto, necesitarás un prisionera para poner en la palanca del embrague.

Pero pienso que esto lo deberías probar con el motor en marcha, y sobre todo con el tapón de plástico, porque hace de guía del tirador del embrague cuando sale hacia afuera.

Otra cosa, si nada de esto funciona cuando lo tengas montado, existe la posibilidad de regular en el tirador ese del embrague, esa cabeza como cilindrica que tiene, con un alambre retorcido. Le quitas ese alambre-pasador, y enroscas alguna vuelta más esa cabeza cilíndrica, y vuelves a poner el alambre-pasador, para fijar y que no gire la cabeza.
Con esto, haces que se tire unos milimetros más hacia afuera todo el embrague al desembragar. Sería para contrarrestar el desgaste que mencionas del eje de la palanca del embrague.

Ten encuenta que no tienes aceite en el carter, y que los discos tendrán algo de fricción, dificilmente salvable haciendo esto a mano.

_________________________________________________________________________________
David Vila M.
avatar
MotorVilaPuch
Administrador
Administrador


http://www.puch-avello.com

Volver arriba Ir abajo

Montaje del accionador del embrague

Mensaje por Sierra el Jue 21 Mayo 2009 - 0:01

Hola. Tengo una Minicross Super y mi problema es que tenía el tapón de llenado del aceite cristalizado y cuando traté de quitarlo se me metió para dentro.

Para quitar la tapa del embrague al final he tenido que quitar la leva que acciona el embrague, porque sinó no había manera de sacar la tapa. Una vez hecho esto he conseguido desmontarla y sacar el tapón viejo.

El problema me ha venido cuando he tratado de volver a montarlo todo. No tengo claro en qué posición tengo que montar el eje de la leva (ese redondo con una zona plana) que acciona el embrague (es la pieza que figura en la foto 3 de nuestro compañero), ni en qué posición tiene que estar el embrague, ya que tampoco es completamente redondo, sino que también tiene una zona plana.

La verdad es que solo me entra de una forma, pero cuando pongo el conjunto (incluyendo el muelle de la leva que tuve que quitar), y trato de accionar el embrague (con la mano y sin montar del todo), el conjunto del embrague sale algo hacia fuera (no mucho) y lo mas curioso es que no vuelve solo hacia atrás cuando sueltas el embrague.

Me podeis decir si lo estoy haciendo bién, o la forma en que esto se debe montar. Como veis soy novato y no tengo mucha idea de mecánica.

Gracias y un saludo.
PD: He aprovechado el post del compañero ya que el tema es similar y añade unas fotos que pueden ayudar a visualizar el problema.
----------------------------------

Condor escribió:Bueno pues ahora vamos con el embrague, estos son los síntomas:
Cuando engrano una marcha, la 1ª por ejemplo, como es lógico la rueda no gira al moverla con la mano, pero si actúo sobre la palanca del embrague, es decir, si desembrago, la rueda sigue sin girar. El embrague no actúa ya que de funcionar correctamente al desembragar se desconectaría la transmisión del motor, y la rueda giraría, pero en mi caso aunque desembrague sigue sin girar.
La palanca del embrague si que actúa “tirando hacia fuera” de la pieza esa que asoma de la tuerca grande de plástico situada en la tapa del embrague.
Desmonté la tapa, y lo comprobé visualmente, parecía todo correcto:



La tapa también parece tener todo en orden:
Aunque si nos fijamos bien, en el empujador solidario a la palanca del embrague, el que tira del conjunto, está algo machacado. No creo que tenga que ver, ya que tirar de la pieza del embrague tira, no le influye en el proceso, pero os la muestro por si acaso:


Una vez montado de nuevo, el empujador tira perfectamente hacia fuera del embrague, pero la rueda no gira, ni embragado ni desembragado. ¿Qué puede fallar?
En esta foto vemos ya la tapa montada y embragado (se ve a la derecha que el empujador encaja perfectamente en la pieza del embrague):





Desembragado, donde el empujador ha sacado hacia fuera la pieza unida al embrague, con lo que está desembragado, aunque la rueda trasera con una velocidad engranada no gira, cuando debería de hacerlo, ya que está desacoplada la transmisión del motor:
avatar
Sierra
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Puch MiniCross Condor - No Desembraga

Mensaje por ACP69 el Jue 21 Mayo 2009 - 21:05

condor sobre el problema del embrague que no desembraga, untaste bien los discos en aceite antes de ponerlos? y otra cosa que tire de la pieza de la foto es normal pero mira si separa la pieza de aluminio que dentro va el muelle al darle a la palanca
avatar
ACP69
Usuario Entendido
Usuario Entendido


Volver arriba Ir abajo

Re: Puch MiniCross Condor - No Desembraga

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.