PUCH ESPAÑA
Bienvenid@ a la web oficial del Moto Club Puch España.

Antes de registrarte en esta web, debes saber, que NO es necesario estar registrado para acceder a todos los contenidos de la misma, por lo cual, sólo te recomendamos registrarte si estás realmente interesado en colaborar con la web, y a ello te animamos.

Pulsa en REGISTRARSE si aún no eres usuario y quieres pertenecer a nuestra comunidad.

Pulsa en CONECTARSE si ya dispones de una cuenta de usuario.

Pulsa en NO ANUNCIAR si no deseas registrarte o conectarte.

Muchas gracias y bienvenido a la web.

Puch TZX - Problema Con Las Velocidades

Ver el tema anterior Ver el tema siguiente Ir abajo

Puch TZX - Problema Con Las Velocidades

Mensaje por Tomas2 el Miér 1 Ago 2012 - 15:08

compañeros ante todo buenas tardes, queria exponer mi duda puesto que estoy liado con la restauracion de mi tzx. El caso es que de motor hasta el momento iba bien pero hace poco en marcha la moto se quedo encendida pero sin entrar ninguna velocidad es decir entran pero la moto no avanza.
AQ que puede ser debido? Es como si se hubiese quedado embragada,gracias de antemano.
avatar
Tomas2
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch TZX - Problema Con Las Velocidades

Mensaje por ManuPuch el Miér 1 Ago 2012 - 15:10

Hola hechale un vistazo al embrague ... un saludo
avatar
ManuPuch
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Puch TZX - Problema Con Las Velocidades

Mensaje por Tomas2 el Miér 1 Ago 2012 - 15:23

ManuPuch escribió:Hola hechale un vistazo al embrague ... un saludo
deacuerdo muchas gracias probare y te comento como va.
avatar
Tomas2
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch TZX - Problema Con Las Velocidades

Mensaje por Tomas2 el Jue 2 Ago 2012 - 20:25

creo que ya se cual es problema, el alojamiento del muelle del embrague tiene desgastadas las estrias posteriores. Estoy buscando uno pero el cubo donde van los discos de embrague es diferente al mio. Me puede valer otro?
avatar
Tomas2
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch TZX - Problema Con Las Velocidades

Mensaje por Daniel O Killo el Jue 2 Ago 2012 - 22:33

no te entiendo lo que quieres decir con el cubo, si pones unas fotos todo sera mucho mas facil, saludos
avatar
Daniel O Killo
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Puch TZX - Problema Con Las Velocidades

Mensaje por J&J el Dom 5 Ago 2012 - 14:19

El diseño de la maza de embrague de tu modelo difiere del resto de embragues del resto de los motores de 4 velocidades, así que prueba con una maza completa nueva de los modelos antiguos, o busca una maza de 4 discos de la industria auxiliar, creo que Adige las fabricaba, pero no estoy totalmente seguro.

En cualquier caso te aconsejo unas fotos del embrague para ilustrar mejor tus dudas y poder ayudarte con el desmontaje/ montaje del mismo.

Un saludo.
avatar
J&J
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch TZX - Problema Con Las Velocidades

Mensaje por ManuPuch el Dom 5 Ago 2012 - 14:38

Hola pon una foto de la pieza que dices ... aver si por casualidad la tengo ... un saludo
avatar
ManuPuch
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Puch TZX - Problema Con Las Velocidades

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.