PUCH ESPAÑA
Bienvenid@ a la web oficial del Moto Club Puch España.

Antes de registrarte en esta web, debes saber, que NO es necesario estar registrado para acceder a todos los contenidos de la misma, por lo cual, sólo te recomendamos registrarte si estás realmente interesado en colaborar con la web, y a ello te animamos.

Pulsa en REGISTRARSE si aún no eres usuario y quieres pertenecer a nuestra comunidad.

Pulsa en CONECTARSE si ya dispones de una cuenta de usuario.

Pulsa en NO ANUNCIAR si no deseas registrarte o conectarte.

Muchas gracias y bienvenido a la web.

Fallos En La Web - ¿Os Va Bien La Página?

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Asturies46 el Lun 22 Jul 2013 - 13:20

Hola , os va bien la pagina , por que a mi no , me aparecen unos cuadros del imageshack en donde deberian estar los temas del foro , alguien sabe por que y como arreglarlo
avatar
Asturies46
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Jce2 el Lun 22 Jul 2013 - 13:50

Creo que es un problema general.

Supongo que el webmaster lo estara mirando.
avatar
Jce2
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por ManuPuch el Lun 22 Jul 2013 - 15:18

A mi tambien ma aprecen esos recuadros .... supongo que el jefe entara intentando areglarlo Guiño
avatar
ManuPuch
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Joseico el Lun 22 Jul 2013 - 15:40

ami tambien me salen hace ya unos dias ,otras veces no me pone donde me desconecto del foro al terminar
avatar
Joseico
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por MariPuch el Lun 22 Jul 2013 - 16:00

hola a mi hace dias me sale eso mismo un saludo
avatar
MariPuch
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Jeffward el Lun 22 Jul 2013 - 21:46

Joer, ¿y lo dicen ahora?Bueno Bueno 
Casi me vuelvo loco intentando pasar antivirus al ordenador.
Lo que me extrañaba era que también me aparecían en el teléfono, donde supuestamente el formato de Appel es cerrado.

Todo viene porque al comienzo subía las fotos con Imaeshack y ningún problema. Era gratis y tal. Luego, un buen día, me mandan un correo diciendome que me debo registrar, si quiero seguir mandando fotos.
Me registro.
Al tiempo, me vuelven a mandar otro correo donde me dicen que o pago una cuota o no puedo seguir subiendo fotos.
Pues desde entonces no subo una foto con ellos (porque no me dejan sin pagar). Ahora lo hago a través del Picasa.

Otra cosa curiosa es que si abro el foro de Puch Avello sin conectarme, la publicidad de Imageshack no aparece. Por lo que deduzco que SOLO LE APARECE a lo usuarios que han subido fotos con ellos y/o están conectados.
avatar
Jeffward
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Bul370 el Lun 22 Jul 2013 - 22:28

jajajaj:carcajadas: Carcajadas Carcajadas Carcajadas Carcajadas Carcajadas Carcajadas Carcajadas Carcajadas Carcajadas Carcajadas Carcajadas Carcajadas Carcajadas Blah Blah Blah Blah Blah Blah me a pasado lo mismo Cabezazos Cabezazos Cabezazos Cabezazos Cabezazos 
avatar
Bul370
Usuario Experto
Usuario Experto


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por MotorVilaPuch el Mar 23 Jul 2013 - 11:14

Pido disculpas!!


Lo estoy solucionando.


Por alguna razón, ciertas imágenes y botones del foro, han desaparecido.

_________________________________________________________________________________
David Vila M.
avatar
MotorVilaPuch
Administrador
Administrador


http://www.puch-avello.com

Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Asturies46 el Mar 23 Jul 2013 - 13:04

Menos mal que aun queda el Asturiano pa poner remedio a estas cosas , por que no me digais que no ocurrirsele a nadie preguntar , eso indica un cierto grado de incomunicacion entre foreros.
avatar
Asturies46
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Jeffward el Mar 23 Jul 2013 - 13:24

Asturies, es que todo el mundo pensaba que era un problema propio. Jajaja.
avatar
Jeffward
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Asturies46 el Mar 23 Jul 2013 - 13:36

Ya ,  yo cuando no se pregunto , antes de tocar nada , prefiero quedar mal por preguntar que por no preguntar , de echo ya se lo habia preuntado  a Toni y a Vila por el was , pero para cerciorarme pregunte en la pagina , con esto no quiero crear polemica ni nada , ehhhhhhhhhhhhhh de buen rollo
avatar
Asturies46
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por MotorVilaPuch el Mar 23 Jul 2013 - 13:39

Creo que ta está todo solucionado.



Si veis algo mal, mejor me lo decís, a ver si es cosa del foro.


Encima de estar fuera de casa, este fin de semana ya estaba en casa, pero no tenía internet para arreglarlo. Y desde el móvil, al ser todo más pequeño y lento, me daba mucha pereza.


Pero creo que ya está todo.

_________________________________________________________________________________
David Vila M.
avatar
MotorVilaPuch
Administrador
Administrador


http://www.puch-avello.com

Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Jeffward el Mar 23 Jul 2013 - 14:18

Pues parece que si, que todo va bien.
Incluso me aparecen dos pestañas mas que antes no tenia.

Asturies, di la verdad, estabas buscando pleitos, Bueno Bueno 
avatar
Jeffward
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Asturies46 el Mar 23 Jul 2013 - 20:51

NO , que va , no soy de los que estan metiendo el dedo en la llaga todo el dia , si no preguntale a Jose jejejejejejeeje que seguro tiene algo que decir.
avatar
Asturies46
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Joseico el Mar 23 Jul 2013 - 22:33

bueno todo solucionado pues de P.M ,yo en verdad creia  que era de mi ordenador tambien jeje jeje Carcajadas Carcajadas Carcajadas Carcajadas Carcajadas pues eso compañeros a seguir pasando buenos ratos y que sigua habiendo buen royito  Feliz
avatar
Joseico
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por VejestorixPuch el Jue 25 Jul 2013 - 13:15

Pues a mí no me va bien la página. Me aparece la cabecera de página (donde pone lo de inicio, foro, conectarse, etc) en caracteres muy grandes, y algunos botones no me van bien. Por ejemplo, para publicar una respuesta en un tema tengo que darle a NUEVO TEMA y viceversa, para abrir nuevo tema tengo que darle a PUBLICAR UNA RESPUESTA. No se si tendré algo más trastocado (aparte del "coco", que es de nacimiento), ya iré viendo como va.
avatar
VejestorixPuch
Usuario De Élite
Usuario De Élite


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Jeffward el Jue 25 Jul 2013 - 14:30

Pues ahora que me fijo a mi también me pasa.
avatar
Jeffward
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Asturies46 el Vie 26 Jul 2013 - 13:41

Pues tienes razon , yo conteste en el foro de mala suerte y me abre otro nuevo
avatar
Asturies46
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por MotorVilaPuch el Vie 26 Jul 2013 - 18:14

Ha sido un lapsus.
Así me gusta. Era pa ver si estabais atentos. Carcajadas Carcajadas Carcajadas 


Creo que ya está todo en orden.

_________________________________________________________________________________
David Vila M.
avatar
MotorVilaPuch
Administrador
Administrador


http://www.puch-avello.com

Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Antonio Guillamo el Vie 26 Jul 2013 - 18:56

a mi me va bien
avatar
Antonio Guillamo
Usuario Entendido
Usuario Entendido


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Joseico el Jue 1 Ago 2013 - 23:16

buenas noches compañeros ,no se si a vosotros o va bien con la web,llevo 2 dias intentando entrar con mi nombre y contraseña, y os lo juro que lo he escrito todo palabra a palabra y nada ,ya desesperado e tenido que pedir otra contraseña nueva para poder entrar y al fin he entrado,lo que en verdad me jode un poco es que con la otra contraseña llevaba todo el tiempo que llevo aqui y sin problemas,y sin mas la he tenido que cambiar tambien he mandado un mail a david y en verdad todavia estoi esperando la respuesta que en verdad al final he tenido que pedir consejo a otra persona para solucionar estopero en fin y os lo juro que con la otra contraseña hasta la tengo apuntada en una libretala verda me gustaria que se solucionaran todas estas cosas por que en verdad me ha molestado siempre no poder conectarme en 2 dias saludos,,,,,,joseico
avatar
Joseico
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Jeffward el Vie 2 Ago 2013 - 0:07

Hola Joseico.
A mi ese problema no me lo ha dado, menos mal.
avatar
Jeffward
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Joseico el Vie 2 Ago 2013 - 6:49

pues ami me ha tenido de cabeza el put...... fallo ,en fin lo pongo por si le ha pasado a otros compañeros
avatar
Joseico
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Joseico el Sáb 3 Ago 2013 - 9:39

perece ser que nadie ha tenido la misma suerte que yo,por eso creo que muchas veces cuando tenemos un problema asi nunca lo ponemos,por que la verdad leer e tema de mi fallo si lo han leido muchos compañeros ,solo jeffward a sido quien ha respondido pues me alegro que todo vaya bien,
avatar
Joseico
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Jeffward el Sáb 3 Ago 2013 - 10:15

Joseico yo creo que es un problema puntual que tuviste.
A mi me ocurre que cada primero de mes, me pide la clave para entrar. Supongo que es normal ya que me ocurre también con otros foros.
avatar
Jeffward
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Fallos En La Web - ¿Os Va Bien La Página?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.