PUCH ESPAÑA
Bienvenid@ a la web oficial del Moto Club Puch España.

Antes de registrarte en esta web, debes saber, que NO es necesario estar registrado para acceder a todos los contenidos de la misma, por lo cual, sólo te recomendamos registrarte si estás realmente interesado en colaborar con la web, y a ello te animamos.

Pulsa en REGISTRARSE si aún no eres usuario y quieres pertenecer a nuestra comunidad.

Pulsa en CONECTARSE si ya dispones de una cuenta de usuario.

Pulsa en NO ANUNCIAR si no deseas registrarte o conectarte.

Muchas gracias y bienvenido a la web.

Puch X-40 Automatic - Embrague

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Puch X-40 Automatic - Embrague

Mensaje por KaRodriguez el Mar 11 Feb 2014 - 16:32

Hola!
tengo una duda con el embrague de la moto. La duda es la siguiente: es normal que el disco del embrague este soldado a la corona del embrague? Tiene tres puntos de soldadura y me temo que sea el motivo de que cuando freno la rueda trasera o le quito el caballete la moto se cale. Que puedo hacer para solucionar el problema sí es que esa soldadura de los discos de embrague no debiera estar ahí? Un saludo y gracias!
avatar
KaRodriguez
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por Alex20683 el Mar 11 Feb 2014 - 16:34

Si pudieras subirnos una foto mejor.
SALUDOS ALEX
avatar
Alex20683
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por Toni el Mar 11 Feb 2014 - 16:42

Posiblemente lo soldaran por haberse desgastado las zapatas del embrague y buscar una solución rápida.
Saludos.
avatar
Toni
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por KaRodriguez el Mar 11 Feb 2014 - 16:50

 " />
avatar
KaRodriguez
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por KaRodriguez el Mar 11 Feb 2014 - 16:52

La moto arranca perfecta pero, aunque le bajo el ralentí, al usar el freno trasero o bajarla del caballete se cala. Será debido a esas soldaduras?
Y si es así, que solución me queda?
Un saludo!!
avatar
KaRodriguez
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por 2000rpm el Mar 11 Feb 2014 - 22:31

Buenas,

Efectivamente esas tres soldaduras sobran.

De esa forma queda unida la transmision y no existe embrague. Quitalas.

Un saludo Angel.
avatar
2000rpm
Usuario De Élite
Usuario De Élite


http://cicloscano.com

Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por KaRodriguez el Mar 11 Feb 2014 - 22:44

La pregunta es: cual es el motivo de que estén ahí? Que hizo al antiguo dueño poner esas soldaduras?
Como dice toni, el motivo pudo ser que las zapatas del embrague estuvieran gastadas.
Si es así, no seria recomendable sustituir zapatas y disco de embrague??

Alguna sugerencia?
Mil gracias!
avatar
KaRodriguez
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por Alex20683 el Mar 11 Feb 2014 - 23:09

pues desmontalo,y sacale foto y ya te diran,total eso no esta bien,ten cuidado con lo que hagas,ve con cuidado.
SALUDOS ALEX
avatar
Alex20683
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por KaRodriguez el Jue 13 Feb 2014 - 13:57

Hola de nuevo!

estoy acabando de quitar las soldaduras que me encontré en el embrague de mi puch x40 y,  mientras tanto,  me he ido informando un poco del arreglo.
En youtube he descubierto este video- tutorial donde se desmonta el embrague y me parece muy ilustrativo.  Aqui esta el enlace:

http://www.youtube.com/watch?v=ii0Afv6XdEg

Mediante el video me he dado cuenta de que me falta la tapa del embraque y la "arandela" que aparecen en el minuto 11:07.  Impresionado  Quiza este sea el motivo por el que soldaron los discos de embrague...

Tengo dos preguntas:
1) Donde puedo conseguir esta tapa y esa arandela?  No las encuentro por ningun lado... y he mirado en varias paginas de accesorios que recomienda el foro.

2) Me temo que el disco de embrague tambien esta deteriorado.  Donde se puede conseguir?

3) La herramienta que utilizan en el video para soltar el embrague,  Sabeis donde puedo conseguirla?  En este otro video tambien aparece:

http://www.youtube.com/watch?v=NxbhY_1IKqs

Seguire investigando por mi cuenta y os informo.

Un saludo y gracias!!
avatar
KaRodriguez
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por Alex20683 el Jue 13 Feb 2014 - 14:13

Hola ,la herramienta q utilizan para soltar el embrague es un este actor parecido al del plato magnético.e su creo q lo podrías fabricar tu mismo...
Lo de las piezas,siento decirte q no sé donde conseguirlas,pero seguro q hay alguien en el foro q te pueda ayudar.
SALUDOS ALEX
avatar
Alex20683
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por 2000rpm el Jue 13 Feb 2014 - 22:35

Buenas.

De ese motor yo tengo muchas cosas nuevas, hasra el embrague, las zapatas sueltas etc.

Si necesitas algo me dices-

Un saludo angel.
avatar
2000rpm
Usuario De Élite
Usuario De Élite


http://cicloscano.com

Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por KaRodriguez el Jue 13 Feb 2014 - 22:41

Este fin de semana quiero hacer la prueba con el embrague liberado. Sí me da problemas te escribo un mensaje.
Muchas gracias!
avatar
KaRodriguez
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por KaRodriguez el Vie 14 Feb 2014 - 17:32

Hola!
he conseguido quitar los puntos de soldadura que unian el embrague con la corona. Aqui os dejo alguna foto:



El problema ahora es que,  como me temia,  al dar pedales para arrancar  el disco de embrague no se mueve.  Se mueve la corona, es decir, la parte externa.  Pero la parte interna o los discos nada de nada.  Por esto es que ahora no puedo arrancar la moto.  La cadena ha perdido la fuerza que antes tenia y es imposible arrancar.



En definitiva o arranca la moto y no puedo andar,  o no arranca y ando como si fuera una bicicleta Risa 

¿Que siguente paso me recomendais?  ¿Ponerle un embrague nuevo es la unica solucion?  

Un saludo
avatar
KaRodriguez
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por Alex20683 el Vie 14 Feb 2014 - 17:47

Pues creo q no te va quedar otro remedio q poner otro,las piezas q te hagan falta.
El compañero Ángel(2000rpm),tiene lo q necesitaras,comentaselo y si os poneis de acuerdo perfecto.
Esa motillo volverá a funcionar y sin q te de problemas.
SALUDOS ALEX
avatar
Alex20683
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por 2000rpm el Vie 14 Feb 2014 - 18:42

Buenas.

Antes de nada lo que deberias hacer es mirar el despiece del embrague aver si tienes todo bien montado, el despiece esta en la parte superior del foro a la derecha, pinchar en documentos, hir al catalodo de X30 descargarlo y en la pagina 6 encontaras el despiece.

Pienso que eso segun lo tienes deveria funcionar, El problema para que arranque es del plato nº72 que al empujarlo hace tope sobre el ferodo frontal del disco, y aparentemente lo tienes bien segun la foto,

Yo creo que o te falta alguna pieza o por el contario al empujar el disco no hace la funcion correspondiente, o lo tienes mal regulado de la palanca nº 83.

Supongo que sepas que al tu tirar de manecilla izquierda del descompresor esta debe hacer dos funciones.

La primera es hacer funcionar el descompresor.
y la segunda hacer que gire el motor mediante la leva nº83.


Revisalo y me dices.

Un saludo Angel.
avatar
2000rpm
Usuario De Élite
Usuario De Élite


http://cicloscano.com

Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por KaRodriguez el Vie 14 Feb 2014 - 19:14

Hola!

yo tengo descargado el manual de la X40.  Por lo que veo es igual o muy similar al de la x30.

En youtube hay un video genial del desmontaje y montaje de un motor de este modelo.  Aqui esta el vinculo del video:

http://www.youtube.com/watch?v=76pWsLt6T9g

En el minuto 8:24 aparece la pieza que cierra el embrague y que yo no tengo.  En el catalogo del despiece no se que numero sera... la 73 puede ser??

La palanca nº83 me funciona bien,  es decir,  que tiro de la maneta del embrague y acciona la palanca donde se unen los cables del embrague y descompresion.  Quizas la deba tensar mas?  no creo.  

Mira el video porque yo creo que el problema viene de esa pieza (una especie de tapa) que yo no tengo.

Un saludo,
Gracias!

Karlos
avatar
KaRodriguez
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por 2000rpm el Vie 14 Feb 2014 - 22:16

Hola Carlos.

Sera la 72 la que te falte, porque la 73 es un fiador,

Te invito una vez mas a que revises las piezas que te faltan, que es lo que necesitas para que el motor agarre al bajar el pedal,

y dejate de videos, que el despieze es mejor,

Engaaaa.
avatar
2000rpm
Usuario De Élite
Usuario De Élite


http://cicloscano.com

Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por KaRodriguez el Vie 14 Feb 2014 - 22:56

Hola Angel,

tengo delante mio el motor.  

Al abrir la tapa del carter (segun el despiece es el nº3 de la hoja nº2) me aparece directamente la pieza nº70 (una tuerca que sujeta el embrague centrifugo completo - pieza 68 -).  Es decir que las piezas 71,  72,  73,  74,  75 y 76  de la hoja nº6  no las tengo.

Espero aclarar un poco el tema...

Gracias de nuevo y un saludo.

P.D.:  esta costando la cosa pero espero que llegue a buen puerto :cabezazos
avatar
KaRodriguez
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por 2000rpm el Sáb 15 Feb 2014 - 22:31

Acabaramos ya decia yo.

Te falta el sistema de arranque. creo que esas piezas las tengo.

El lunes te digo algo

Angel.
avatar
2000rpm
Usuario De Élite
Usuario De Élite


http://cicloscano.com

Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por KaRodriguez el Sáb 15 Feb 2014 - 22:59

De acuerdo. Quedo a la espera de tu mensaje.
Un saludo!
avatar
KaRodriguez
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por 2000rpm el Mar 18 Feb 2014 - 22:08

Hola karodriguez.

Te envio un privado.

Angel.
avatar
2000rpm
Usuario De Élite
Usuario De Élite


http://cicloscano.com

Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por Invitado el Miér 19 Feb 2014 - 1:36

Hola Karodriguez,a estas alturas tal y como llevas el temario......


Lo mas normal seria buscar un embrague completo para esa moto,(a mi parecer),no resultaria recomendable hacer "arreglos tipo chapuzas",ya encontrastes la "chapuza" de las soldaduras,¿el porque?,pues a saber......

Busca un embrague completo nuevo o usado en buenas condiciones,y no mires tantos videos y demas por que al final te liaras mas y demas que lo que vas a tardar en buscar lo que te hace falta.....

Es mi opinion,ya cada cual se la ......... como puede

Un saludo.
avatar
Invitado
Invitado


Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por Invitado el Miér 19 Feb 2014 - 1:39

Lo mismo te digo que te digo lo mismo,no confies ni compres lo primero que te ofrezcan,ya que buscando..... cosa de tiempo,todo se encuentra...

Asi que no compres lo primero que te ofrezcan hasta estar seguro/a de lo que necesitas.

Un saludo
avatar
Invitado
Invitado


Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por 2000rpm el Miér 19 Feb 2014 - 22:47

Es una pena que este material no lo tenga este artista que no merece la pena ni poner su nombre, porque si no a lo mejor te hubiera VENDIDO EN OFERTA, JEJE.

Envidioso joio.


avatar
2000rpm
Usuario De Élite
Usuario De Élite


http://cicloscano.com

Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por KaRodriguez el Lun 24 Feb 2014 - 18:35

Bueno, pues ya me ha llegado la pieza que me faltaba del embrague! Gracias Ángel! Todo ok!
No he tenido mucho tiempo para probarla pero ayer monte todo, llene de aceite para trasmisiones 10w40 de la marca motul. Unos 250 cl.y al ir a arracar me paso algo curioso. Hay momentos en que el embrague agarra y mueve el cilindro haciendo amago de arrancar, y otras veces, parece que patina el embrague. Se queda sin fuerza para poder arrancar... Seguire haciendo pruebas, pero tiene alguien alguna sugerencia?
Muchas gracias!
avatar
KaRodriguez
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Puch X-40 Automatic - Embrague

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.