PUCH ESPAÑA
Bienvenid@ a la web oficial del Moto Club Puch España.

Antes de registrarte en esta web, debes saber, que NO es necesario estar registrado para acceder a todos los contenidos de la misma, por lo cual, sólo te recomendamos registrarte si estás realmente interesado en colaborar con la web, y a ello te animamos.

Pulsa en REGISTRARSE si aún no eres usuario y quieres pertenecer a nuestra comunidad.

Pulsa en CONECTARSE si ya dispones de una cuenta de usuario.

Pulsa en NO ANUNCIAR si no deseas registrarte o conectarte.

Muchas gracias y bienvenido a la web.

Piaggio ZIP 50 - Problema

Ver el tema anterior Ver el tema siguiente Ir abajo

Piaggio ZIP 50 - Problema

Mensaje por Mode el Jue 10 Nov 2011 - 17:29

hola me han regalado una piaggio zip 50 que lleveba paradas dos años esta con la bateria mal mi pregunta es puedo arrancarla sin bateria es decir a pedal e mirado si da chispa la bujia nueva y no da esa es mi duda si se necesita la bateria. saludos
avatar
Mode
Usuario De Élite
Usuario De Élite


Volver arriba Ir abajo

Re: Piaggio ZIP 50 - Problema

Mensaje por Chiki el Jue 10 Nov 2011 - 18:43

Puedes arrancarla sin bateria solo que te costara mas, si tienes la posibilidad de ponerle las pinzas a un coche te facilitara el arranque y echale un poquillo de gasolina en el cilindro veras q pronto arranca, de lo contrario te costara porque el grifo que lleva funciona por absorcion de admision.
avatar
Chiki
Usuario Aprendiz
Usuario Aprendiz


Volver arriba Ir abajo

Re: Piaggio ZIP 50 - Problema

Mensaje por MANAPuch el Jue 10 Nov 2011 - 19:14

Casi seguro que toca arrancar ,la mayoria suelen funcionar con la bateria mala
Saludos
avatar
MANAPuch
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Piaggio ZIP 50 - Problema

Mensaje por Mode el Jue 10 Nov 2011 - 19:28

si lo que me mosquea es que le d
oy al pedal de arranque con la bujia quitada y no da chispa , Chiki dices que puedo ponrle las pinzas a la bateria del coche saludos y gracias
avatar
Mode
Usuario De Élite
Usuario De Élite


Volver arriba Ir abajo

Re: Piaggio ZIP 50 - Problema

Mensaje por OscarGamones el Jue 10 Nov 2011 - 21:20

si no da chispa dandole al pedal, no es de la bateria, asegurate de que tengas dado el contacto. lo primero es que dea chispa. si al dar al contacto no da chispa desenchufa el cable del pare en la bobina para descartar que la llabe de contacto no este mal, cuando le das a la palanca de arranque asegurate de que la bujia este tocando en masa.
si sigue sin dar corriente o es la bobina o el estator
avatar
OscarGamones
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Piaggio ZIP 50 - Problema

Mensaje por Mode el Jue 10 Nov 2011 - 22:54

Cuando pueda mirare aver que pasa , ya contare ,saludos
avatar
Mode
Usuario De Élite
Usuario De Élite


Volver arriba Ir abajo

Re: Piaggio ZIP 50 - Problema

Mensaje por Chiki el Jue 10 Nov 2011 - 23:07

Eso como dice el compañero asegurate que la llave de arranque tiene puesto el contacto, sobre todo que la bujia toca buena masa y que la bujia este bien...
avatar
Chiki
Usuario Aprendiz
Usuario Aprendiz


Volver arriba Ir abajo

Re: Piaggio ZIP 50 - Problema

Mensaje por Mode el Vie 11 Nov 2011 - 14:12

contacto dado bujia nueva tocando masa cable del pare desconectado y nada . Por que estas moto no llevan platinos o al meno eso creo saludos
avatar
Mode
Usuario De Élite
Usuario De Élite


Volver arriba Ir abajo

Re: Piaggio ZIP 50 - Problema

Mensaje por MANAPuch el Vie 11 Nov 2011 - 14:29

Mode escribió:contacto dado bujia nueva tocando masa cable del pare desconectado y nada . Por que estas moto no llevan platinos o al meno eso creo saludos



Llevan Electrónico C.D.I.,te paso un enlace con datos tecnicos,saludos

http://www.motofichas.com/precios-y-datos/piaggio/zip-50-2t.html
avatar
MANAPuch
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Piaggio ZIP 50 - Problema

Mensaje por Chiki el Vie 11 Nov 2011 - 18:43

Prueba poner las pinzas del coche le das al arranque de la moto y miras si tiene chispa la bujia....
avatar
Chiki
Usuario Aprendiz
Usuario Aprendiz


Volver arriba Ir abajo

Re: Piaggio ZIP 50 - Problema

Mensaje por Mode el Vie 11 Nov 2011 - 20:24

Mirare aver como dices aver que pasa ,gracias
avatar
Mode
Usuario De Élite
Usuario De Élite


Volver arriba Ir abajo

Re: Piaggio ZIP 50 - Problema

Mensaje por ManuPuch el Vie 11 Nov 2011 - 21:40

Deveria de arancar revisa la instalacio electrica y que el contacto este dado ya nos contaras
avatar
ManuPuch
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Piaggio ZIP 50 - Problema

Mensaje por Mode el Dom 13 Nov 2011 - 14:37

Por fin a arrancado, he desmontado la tapa del plato el plato en un punto tiene como un salienta restangular ,fuera del plato hay como una cajita negra con un pitochito pues esa dos partes estaban osidadas las e lijado y lla tengo chispa e hechado gasolina donde la bujia y a arrancado,sea parado pero esque el carburador esta sucio .otro tema si ago yo la mezcla sin utilizar el deposito del aceite que pasa, en fin mucho trabajo hasta que la deje bien tiene el carenado de alante rajado habra que arreglarlo con fibre pintar ,etc saludos
avatar
Mode
Usuario De Élite
Usuario De Élite


Volver arriba Ir abajo

Re: Piaggio ZIP 50 - Problema

Mensaje por Toni el Dom 13 Nov 2011 - 14:48

si haces la mezcla tu no deberia pasar nada, pero teniendo la comodidad de la mezcla separada no entiendo esa opcion,
puedes buscar la pieza que tienes rota en un desguace,
de estas motos si que hay mas recambio que de las puch,
saludos!
avatar
Toni
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Piaggio ZIP 50 - Problema

Mensaje por MANAPuch el Dom 13 Nov 2011 - 14:48

Mode escribió:Por fin a arrancado, he desmontado la tapa del plato el plato en un punto tiene como un salienta restangular ,fuera del plato hay como una cajita negra con un pitochito pues esa dos partes estaban osidadas las e lijado y lla tengo chispa e hechado gasolina donde la bujia y a arrancado,sea parado pero esque el carburador esta sucio .otro tema si ago yo la mezcla sin utilizar el deposito del aceite que pasa, en fin mucho trabajo hasta que la deje bien tiene el carenado de alante rajado habra que arreglarlo con fibre pintar ,etc saludos

Nos alegra que arrancara,si puedes usar la mezcla pero tienes que anular
la entrada de aceite.
Saludos
avatar
MANAPuch
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Piaggio ZIP 50 - Problema

Mensaje por ManuPuch el Dom 13 Nov 2011 - 16:17

Hola .... tambien podrias poner una fotillo de la maquina ya sabes que nos gusta ver ... un saludo
avatar
ManuPuch
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Piaggio ZIP 50 - Problema

Mensaje por Makande el Sáb 28 Sep 2013 - 15:33

Hola, ante todo muchas graciass ya que mi caso con esta moto es parecido al del autor del tema. Es la misma moto y tambien lleva dos años parada. He seguido todos vuestros pasos para ver si arrancaba pero no.

Tiene bateria.
La bujia hace masa y hace la chispa.
Tiene gasolina y aceite.
He limpiado el carburador y nada.
Cuando intento arrancarla con el boton del manillar, me hace como si intentara arrancar pero ahi se queda. Da la sensancion como si la gasolina no llegara para terminar de arrancar.

Voy a intentar subir una foto, pero al tener mucha resolucion no se subirla aun.

Un saludo y gracias ante todo por todos los comentarios anteriores.
avatar
Makande
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Piaggio ZIP 50 - Problema

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.