PUCH ESPAÑA
Bienvenid@ a la web oficial del Moto Club Puch España.

Antes de registrarte en esta web, debes saber, que NO es necesario estar registrado para acceder a todos los contenidos de la misma, por lo cual, sólo te recomendamos registrarte si estás realmente interesado en colaborar con la web, y a ello te animamos.

Pulsa en REGISTRARSE si aún no eres usuario y quieres pertenecer a nuestra comunidad.

Pulsa en CONECTARSE si ya dispones de una cuenta de usuario.

Pulsa en NO ANUNCIAR si no deseas registrarte o conectarte.

Muchas gracias y bienvenido a la web.

Torrot Grand Cross 49 - Hay Corriente Pero No Chispa

Ver el tema anterior Ver el tema siguiente Ir abajo

Torrot Grand Cross 49 - Hay Corriente Pero No Chispa

Mensaje por JaviBultaco el Lun 25 Ago 2014 - 22:14

Hola a todos, tengo un problema en mi torrot grand cross que me tiene desquiciado.
El caso esque tengo corriente pero no consigo la chispa, cuando pongo el dedo en el cable me da calambre pero conecto la bujía y no hay nada, la bujía esta bien porque la puesto en la pipa de la honda y da un buen chispazo jaja,  pero por si acaso probé con otras 3 y igual....
Antes de empezar a restaurarla me daba chispa pero ahora a la ora de montar nada, el plato y bobinas están tal cual no le calló nada de grasa ni gasolina ni nada por el estilo,  pero por si acaso e probado con otro encendido y nada lo mismo, he probado con otra bobina de alta y lo mismo, hay corriente pero no chispa,  de los cables tampoco es porque están nuevos...
Alguien en este mundo tiene solución a mi problema?  Yo pienso que esto es un mal de ojo porque no puede ser...
Un saludo!
avatar
JaviBultaco
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Torrot Grand Cross 49 - Hay Corriente Pero No Chispa

Mensaje por Jeffward el Mar 26 Ago 2014 - 0:29

¿Pipa de bujía?
avatar
Jeffward
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Torrot Grand Cross 49 - Hay Corriente Pero No Chispa

Mensaje por JaviBultaco el Mar 26 Ago 2014 - 0:37

Ahora mismo no le tengo la pipa puesta, tengo el cable empalmado a la bujía para descartar que la pipa no me hiciera un buen contacto...
avatar
JaviBultaco
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Torrot Grand Cross 49 - Hay Corriente Pero No Chispa

Mensaje por Jeffward el Mar 26 Ago 2014 - 0:40

Si te da calambre debería tener chispa si o sí. ¿Estas pegando la bujía a masa cuando miras a ver si tiene chispa?
Recuerda que la bujía en el aire no debe tener chispa, solo cuando "toca" masa.
avatar
Jeffward
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Torrot Grand Cross 49 - Hay Corriente Pero No Chispa

Mensaje por JaviBultaco el Mar 26 Ago 2014 - 0:56

Claro que la pongo en masa, en los tornillos de la culata, porque la culata esta pintada
También e probado a poner en masa el cable de la bobina ya sin la pipa y sin bujía y salen chispitas muy débiles. La verdad que estoy desesperado, a la pipa llega corriente pero cuando enchufo la bujía nada....
avatar
JaviBultaco
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Torrot Grand Cross 49 - Hay Corriente Pero No Chispa

Mensaje por JaviBultaco el Mar 26 Ago 2014 - 0:59

Puede ser que no llegue la suficiente corriente como para generar chispa? Si es así de que puede ser?
avatar
JaviBultaco
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Torrot Grand Cross 49 - Hay Corriente Pero No Chispa

Mensaje por Jeffward el Mar 26 Ago 2014 - 9:37

Si tiene fuerza para darte calambre debería tener para hacer saltar la chispa.
Contrariamente a lo que la mayoría piensa, la intensidad de la chispa no tiene necesariamente que ver con que funcione o no. Las actuales con CDI digitales son mas pequeñas por lo general que las de platinos, por ejemplo.

Yo pienso que te estas obsesionando con la chispa y algo raro pasa. Si da calambre mas bujia nueva conectada directamente eso da chispa si o si.
Otra cosa es que no arranque porque los platinos o condensador estén fuera de punto.

Por cierto, el encargado de multiplicar la intensidad de la chispa es la bobina. Prueba a cambiar solo esta a ver...
avatar
Jeffward
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Torrot Grand Cross 49 - Hay Corriente Pero No Chispa

Mensaje por JaviBultaco el Mar 26 Ago 2014 - 12:02

Haber te cuento, lo primero gracias por contestar! Hoy por la mañana he comprado otro bujía y tras comprobar que funcionaba en otra moto le cambié la bobina y nada lo mismo corriente pero no chispa, después comprobé que solo daba calambre en la parte superior de la bujía y no en la inferior, estoy muy confuso....
avatar
JaviBultaco
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Torrot Grand Cross 49 - Hay Corriente Pero No Chispa

Mensaje por Jeffward el Mar 26 Ago 2014 - 14:59

Me rindo
avatar
Jeffward
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Torrot Grand Cross 49 - Hay Corriente Pero No Chispa

Mensaje por JaviBultaco el Miér 27 Ago 2014 - 14:04

Problema en parte solucionado!!! Hoy desmonte el cableado y el encendido por completo, limpié las bobinas, platinos, condensador, le pasé una lija fina al plato e hice de nuevo los empalmes de los cables y bummm llegó la chispa!!
El problema ahora es que solo tengo chispa cuando la bobina hace masa en el motor y no en el chasis y cuando conecto la bujía al chasis (en la horquilla) osea que si pongo la masa en el chasis no hay chispa solo si la pongo en el motor, y el otro problema es que si te subes a la moto cuando la bujía da chispa se te ponen los pelos de punta de llevar calambrazos por todas partes...
Un saludo
avatar
JaviBultaco
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Torrot Grand Cross 49 - Hay Corriente Pero No Chispa

Mensaje por Jose Hernandez el Miér 27 Ago 2014 - 14:59

Hola tu problema ,tiene facil solucion pon un cable desde un tornillo del soporte del motor en el chasis a alguna parte metalica del motor , y tendras negativo o masa, no olvides quitar la pintura del soporte de la bovina de alta.
Espero que te sirva mi consejo.
avatar
Jose Hernandez
Usuario Veterano
Usuario Veterano


Volver arriba Ir abajo

Re: Torrot Grand Cross 49 - Hay Corriente Pero No Chispa

Mensaje por Jeffward el Miér 27 Ago 2014 - 15:38

Efectivamente. El problema parece que el chasis fué pintado y el motor y bobina no hacen buena masa con el chasis.
avatar
Jeffward
Usuario Maestro
Usuario Maestro


Volver arriba Ir abajo

Re: Torrot Grand Cross 49 - Hay Corriente Pero No Chispa

Mensaje por JaviBultaco el Jue 28 Ago 2014 - 11:40

Gracias ya está solucionado!!
avatar
JaviBultaco
Usuario Nuevo
Usuario Nuevo


Volver arriba Ir abajo

Re: Torrot Grand Cross 49 - Hay Corriente Pero No Chispa

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.